推奨環境

COIN+を対応アプリでご利用いただく際の推奨環境については、次の通りです。

・OSバージョン

iOS:iOS11.0以上

Android:Android6.0以上

・ブラウザバーション

iOS:iOS11以上のSafari(最新)

Android:Android6.0以上のGoogle Chrome(最新)

※アプリを利用するためには、認証コード(SMS)を受信できる端末が必要です。

※アプリは常に最新版にアップデートしてください。

※タブレットでの利用は推奨しておりません(機能に不具合が発生する可能性があります)。

・その他

COIN+では、株式会社Liquidが提供するeKYC Applicantを利用しております。

推奨される端末については、株式会社LiquidのWebサイトにて、詳細をご確認ください。

ご不明点がございましたら、 こちらにてお問い合わせください。